Apresentação e DÚVIDA

Apresentação e DÚVIDA

Mensagempor rlopes » 11 Mai 2017 10:16

Olá sou Rodrigo de Cascavel, tenho 33 anos e tenho um autorama Estrela daqueles super antigos do Senna.

Ele estava guardado há muito tempo e queria revivê-lo já que serei papai de um menino. Bom como não sou desse mundo, estou buscando informação para ligar os motores dos carrinhos. São 2 carrinhos. Eu fiz uma gambiarra para teste do transformador e da pista usando o motor de um drone e funcionou.

Estes 2 carrinhos, tentei ligá-los diretamente com pilha AA e nada. Como eles são muito antigos penso que talvez não estejam queimados mas apenas sofrido a ação do tempo.

O que vocês sugerem para que eu possa limpá-los??

Valeu e agradeço se puderem auxiliar.
rlopes
 
Mensagens: 6
Registrado em: 11 Mai 2017 10:07

Re: Apresentação e DÚVIDA

Mensagempor NoviSlot » 11 Mai 2017 11:04

Olá RLopes, seja bem vindo!

Quantas pilhas utilizou para testar o motor dos carros?
Para eles começarem a rodar, vai ser necessários PELO MENOS uns 6 Volts (4 pilhas em série), mesmo assim, se o conjunto (motor-coroa-pinhão-buchas) estiver meio preso por falta de lubrificação, nem vai rodar.
Já que a fonte está OK, use-a com 2 pedaços de fio. São os 2 pinos externos e POR ENQUANTO não se preocupe com a polaridade.

Esta estória de brinquedo para o menino é só uma desculpa para a esposa deixar montar a pista na sala ou não? (rs!)
NoviSlot / Rio de Janeiro
http://www.fb.com/NoviSlot
Avatar do usuário
NoviSlot
 
Mensagens: 137
Registrado em: 18 Jul 2015 18:39
Localização: Rio de Janeiro

Re: Apresentação e DÚVIDA

Mensagempor rlopes » 11 Mai 2017 13:24

A princípio utilizei apenas 1 pilha. Se eu giro as rodinhas manualmente ele gira a engrenagem do motor, seria isso pra saber se esta travado ou não?

Vi algumas pessoas falando sobre utilizar Alcool Isopropilico ou W-40, procede isso?
rlopes
 
Mensagens: 6
Registrado em: 11 Mai 2017 10:07

Re: Apresentação e DÚVIDA

Mensagempor NoviSlot » 11 Mai 2017 13:43

Se girando a roda do carro, o conjunto se movimenta sem muito esforço, indica que não está travado.
Pode ser utilizado um oleio lubrificante qualquer para suavizar o conjunto para testes (o famoso óleo singer nas buchas do eixos das rodas e mancais do motor - Só uma gotinha!)

Outros colegas daqui do fórum poderão lhe ajudar quanto a detalhes de limpar o motor, mas eu particularmente acho que no seu caso, apenas a lubrificação nos mancais será suficiente.

1 pilha não faz nem cosquinha no motor (rs!)
NoviSlot / Rio de Janeiro
http://www.fb.com/NoviSlot
Avatar do usuário
NoviSlot
 
Mensagens: 137
Registrado em: 18 Jul 2015 18:39
Localização: Rio de Janeiro

Re: Apresentação e DÚVIDA

Mensagempor rlopes » 11 Mai 2017 17:15

Vlw, vo fazer o teste hoje a noite novamente.
rlopes
 
Mensagens: 6
Registrado em: 11 Mai 2017 10:07

Re: Apresentação e DÚVIDA

Mensagempor rlopes » 11 Mai 2017 21:37

Tentei limpar os contatos do motor com alcool iso. w-40 e nada, tbm tentei engatar em 3 pilhas sem sucesso.

Acredito que os motores sofrido açao do tempo, é um pena. Vou levar amanha pra alguem que trabalha com brinquedos verificar.
rlopes
 
Mensagens: 6
Registrado em: 11 Mai 2017 10:07

Re: Apresentação e DÚVIDA

Mensagempor rlopes » 12 Mai 2017 16:14

Testado os 2 motores com uma fonte de telefone e FUNCIONOU.

Agora fica dúvida, se é o transformador que não passa energia suficiente ou a pista.
rlopes
 
Mensagens: 6
Registrado em: 11 Mai 2017 10:07

Re: Apresentação e DÚVIDA

Mensagempor rlopes » 12 Mai 2017 21:18

Novidade, limpei a pista com Alcool iso e w-40, e funcionou. Vou fazer uma dica que encontrei aqui no fórum combinando Lixa d'agua + Iso, Iso + Pano e Braço.
rlopes
 
Mensagens: 6
Registrado em: 11 Mai 2017 10:07

Re: Apresentação e DÚVIDA

Mensagempor Roberto Pesserl » 15 Mai 2017 10:52

R.Lopes, bem vindo. Eu também tenho um pista estrela. Pode ver em pistas suspensas Roberto Pesserl, estou em Curitiba. Se vier, aqui, me procure. Whats app 999916743. É por ai, limpar tudo, tirar a ferrugem, para a eletricidade poder passar. Veja se as laminas de conexão entre as pistas estão em contato com as faixas metálicas das pistas que fazem conexão com os contatos dos carros. Você pode testar transformador com o motor dos carros, encostando os fios no pinos externos do macho que é encaixado na pista mestra. aí é só ligar. Veja se os Aceleradores estão bem por dentro. Abra-os e veja se todos os fios estão em contato(ou soldados) e se a lamina que vai sobre a resistência a está tocando em toda a extensão. Se a mola "puxa" bem de volta. Aí é só fechar e conectar na pista mestra. Os contados dos carros, pode limpar com a parte verde de uma esponja ou uma escova de dentes com aguarrás ou thiner. Álcool isopropílico é bom também e menos agressivo que o thiner. quanto aos motores, como o Novislot colocou, uma gotinha de óleo Singer é suficiente no eixo frente e traseiro do motor e nos mancais do eixo traseiro. Andarão, com certeza. bom trabalho e ótimos rachas.....
Anexos
thumbnail_IMG-20170514-WA0049.jpg
Roberto/Curitiba PR
Avatar do usuário
Roberto Pesserl
 
Mensagens: 541
Registrado em: 20 Out 2015 09:47
Localização: Curitiba


Voltar para Apresentações

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante